Beiträge von K12Horst

    Du bist echt lustig.

    Dir ist schon klar, dass man nicht jedem Plagiant ansieht, dass es ein Plagiat ist.

    Klar gibt es auch welche wo Rechtschreibfehler oder grausame Verarbeitung sehr eindeutig sind, aber gerade im Bereich Premium sind die Plagiante oft sehr erst Mal sehr unauffällig, man erzielt damit ja auch gute Preise, also kann der Aufwand auch höher sein.

    Das Problem ist der leichte Knick, den die Ablage schon drin hat. Deshalb ist die in der Mitte minimal zu tief.

    Ich habe auf die Rückseite der Kante die am Rücksitz anliegt eine Kunstoffschiene ca 3mm dick und wenige cm hoch über die gesamte Breite angeschraubt. Also der Ablage mehr Stabilität gegeben.

    Hmm, da komm ich wohl wirklich drum rum, die Stoßstange abzubauen. Schon vielen Dank für die Anleitung weiter oben. Womit bekomm ich das ggf. dicht?

    Ich hatte ja dazu schon was geschrieben. Das gilt für jede Stelle der Karosserie.

    Wie schon erläutert, das was auf den Zeichnungen zu erkennen ist, findet man auch recht easy auch am lebenden Objekt, wenn man das drum Rum vorher abbaut.

    Das Hauptproblem ist dann der letzte Schritt die Stoßstange oben auszuhängen, und genau das ist in den Bildern nicht wirklich zu erkennen.

    Mit dem Wissen, dass man dann nur Aushängen muss, ist es aber sicherlich machbar.

    In meinem Fall hatte das eingehängte halt auch noch etwas geklemmt.

    Ist etwas her. Ich empfand die Demontage Recht umständlich.

    Hatte schon Fahrzeuge wo das heftig einfacher und schneller war.

    Aus der Erinnerung:

    Rücklichter demontieren.

    Kennzeichenbeleuchtung demontieren.

    Schwarze Radhaus Verkleidungen demontieren.

    Sichtbare Schrauben ( oder sind das so Schwarze Klipse gewesen wo man den Zentralstift ziehen muss ?) an der Stoßstange von unten abschrauben.

    Am Radhaus oben ist die auch irgendwie in so ein weißes Kunstoff Teil eingeklippt. Das ist damit die Fuge Stoßstange zum Kotflügel sauber anliegt.

    Dann ist die Stoßstange noch oben unsichtbar irgendwie an der Karosserie ein paar mal eingehängt, man muss die in irgend ne Richtung zum Aushängen drücken. Genauer hab ich es aber nicht mehr in Erinnerung :-(

    Einfach von unten etwas weg drücken und reinschauen .. man sollte dann sehen wie's im Detail ist.

    Ich glaub unten vom Fahrzeug weg und oben zum Fahrzeug hin drücken und dann nach oben Aushängen...aber bin mir wirklich nicht mehr sicher...

    Hoffe jemand kann das noch genauer erklären.

    Ich hatte es aber ohne Vorkenntnisse am Micra hinbekommen .....

    Karosseriekleber ist das Stichwort.

    Den gibt's in so Kartuschen wie Badezimmer Silikon.

    Aber bitte kein Silikon oder Acryl verwenden, das ist nicht geeignet.


    Auch im Baumarkt gibt's vergleichbares Material in Kartuschen: Sollte dann Polymer (Hybrid / SMX..) drauf stehen.

    Gibt's zum Beispiel von Soudal "Fix All".


    Ist in deinem Fall nicht wichtig, aber die sind auch alle Überlackierbar, wie der Karosseriekleber.

    Lässt sich sogar auf nassen Oberflächen auftragen, ist extrem leicht zu verarbeiten.


    Aber mir ist noch nicht genau klar wo dein Wasser lang läuft.

    Was meinst Du mit "in die Rückleuchte" ?

    Hi,

    ich würde auch Mal die Masseverbindungen prüfen.

    Am besten Mal, wenn das Problem Grad da ist ( also die Spannung zu niedrig ist) bei laufendem Motor die Spannung zwischen Motorblock und Minuspol Batterie messen.

    Die muss ja eigentlich bei 0V liegen.

    Was das nicht der Fall ist, dann muss man den Fehler in der Masse suchen.

    Ich stell mir das Grad vor ... wie die Kiste auf dem Prüfstand steht und im laufenden Betrieb am Ventil Luft abgelassen wird.

    Du sagt die Vorderräder haben bei 180 / 190 blockiert ?

    Meinst Du damit, dass die Walzen zum stehen gebracht wurde ?

    Das ist mit blockiert nicht gemeint.

    Mit blockiert meint man, die Walze dreht noch, die Räder stehen aber still und drehen nicht mehr. Also Räder blockiert. Eben wie im Straßenverkehr... Räder blockieren die Straße bewegt sich aber noch unterm Auto .... :-)


    Wenn deine Kiste etwa 1to wiegt, dann langt das für die 750.

    Die Reibung bei Prüfwalzen mit durchschnittlichen Reifen liegt eher im Bereich von 0,8 bis 1,0 ... also wären 800 bis 1000 von den Reibwerten machbar.


    Mein Micra kam die Tage übrigens problemlos auf die geforderten 50% ohne blockieren also bestanden.

    Ich hatte aber auch schon knapp unter 50% mit blockieren (Einsetzen des ABS) an einer Achse.

    Aber eben niemals dramatisch unter 50%. Und meist treiben es die Prüfer bei der ersten Messung an der Vorderachse auch nicht bis ans machbare und versuchen unterhalb von blockiert zu bleiben.

    Und die Leergewicht und zulässiges Gesamtgewicht sind vergleichbar mit deiner Kiste

    Fazit ..

    Ich hatte schon versucht zu erklären wie das mit den 50% ist.

    Wenn dein Auto 1500kg zulässiges Gesamtgewicht hat muss dein Bremssystem in Summe über alle 4 Räder 750 haben.

    Auf dem Prüfstand kann es passieren, dass Räder blockieren weil die Haftreibung zwischen Rad und Prüfwalze nicht ausreicht, dann misst man quasi weniger als die Bremse bremsen könnte wenn die Reibung besser wäre.

    Wenn das Eintritt darf der Prüfer im Ermessen, dass er keine grundsätzlichen Probleme sieht den Hinweis mit dem Blockiert setzen. Und deshalb auch mit weniger als der Summe von 750 das als bestanden bewerten. Aber eben nur wenn davon auszugehen ist, dass bei besseren Reibwerten (durch Zuladung ) die Bremse auch liefert was sie soll.

    Aber wenn zum Beispiel die Vorderachse zwar blockiert, aber die Hinterachse viel zu wenig liefert, dann muss er davon ausgehen, dass es eben nicht in Ordnung ist. Da gibt es keine klaren Regeln, das ist dann wirklich der Ermessensbereich des Prüfers. Deshalb hat der auch eine Ausbildung die durchaus anspruchsvoll ist.


    Wenn jetzt also weder die 750 in Summe über alle 4 Räder zusammen kommen, noch Räder blockiert haben, dann ist davon auszugehen, dass dein Bremssystem eben die 750 ( also 50% des Zulässigen Gesamtgewichts) einfach nicht liefern kann und damit defekt ist.

    Und bei den vorliegenden Werten hat bei der Messung garantiert nichts blockiert, es sei denn es war Schmierseife auf den Prüfwalzen.

    Daher sind dann zwingend die 750 in Summe zu erbringen.

    Wenn die Bremsen besser sind, dann wird man die 750 bekommen oder eben blockierte Räder die dann dem Prüfer wieder den Spielraum geben.

    Kann mir von euch eventuell jemand sagen ob der M9R Motor ein freiläufer ist oder nicht? Hab schon bei Google gesucht wie blöd, aber ausser einem Beitrag hier finde ich nichts dazu. Die Steuerkette war schnell drin, da ich mir entsprechendes Werkzeug

    gekauft habe.
    Aber anspringen will er nicht 😔

    Sorry, aber die Hoffnung haben ja immer wieder welche.

    Freiläufer sind was aus der sehr sehr fernen Vergangenheit.

    Und bei Dieseln in Autos... da muss man sicher schon sehr historisch suchen, wenn es das überhaupt schon Mal gab.

    Das ist ganz einfach.

    Entweder dein Bock schafft es auf 50%.

    Also alle vier Räder bringen zusammen die Bremskraft von 50% des zulässigen Fahrzeuggewichts. Oder aber deine Räder haben Blockiert, weil die Haftreibung auf der Rolle gegen deine Räder nicht reichte um auf die 50% zu kommen.

    Wenn man die 50% also nicht erreicht, dann ist quasi die (nach AU-Richtlinie zulässige) Ausrede: Man konnte nicht die 50% messen weil die vorher auf der Rolle schon gerutscht sind .

    Ganz ehrlich normalerweise kommt man problemlos über die 50% mit jedem Auto und das "blockieren" ist nicht relevant. Höchstens wenn Leergewicht und zul. Gesamtgewicht extrem weit auseinander liegen, dann blockierte halt zu früh um die 50% zu erreichen. Aber genau das passiert bei deinem ja nicht.

    Das Blockiert hört man ja deutlich ( bei ABS am Einsetzen des ABS, sonst am quietscht ) und muss der Prüfer dann manuell im Protokoll setzen.

    Ich würde auch behaupten, dass dein alter Prüfbericht nicht sehr glaubwürdig ist.

    Der hat doch nicht bei der Betriebsbremse hinten bei den mageren Werten schon blockiert, und bei der Feststellbremse geht mehr...das glaube ich so einfach nicht.

    Ich vermute der hat einfach durchgewinkt weil es ja fast die 50% waren und das winken geht nur per setzten des block, anderes lässt die Software nicht zu. Vorne hat's ja vielleicht sogar zum blockieren gelangt.

    Bei neueren Fahrzeugen sind es glaub etwas mehr als 50% sollte deinen aber nicht betreffen.


    Neue Bremsbacken und Trommeln mir richtigem Durchmesser werden nach vorsichtigem Einbremsen vermutlich dein Problem lösen.

    Ich bin immer bei der DEKRA, da werden die Gurtschlösser auch immer alle ausprobiert. Irgendwo sind die ja auch nicht unwichtig.

    War zufälligerweise letzten Samstag mit dem Micra dort und konnte das auch wieder feststellen.

    Gefunden hat er nur nen leicht eingerissen Scheibenwischer Gummi, muss man aber nicht nochmal vorführen.

    Hi,

    bei Nebenluft würden die Werte ja eher zu klein sein und nicht zu groß.

    Es gibt Motorsteuerungen, die bei Anklemmen des LMM in einer Art Notprogramm gehen, das ist dann erheblich besser als ein defekter LMM.

    Ob das bei nem Micra mit deinem Motor zutrifft kann ich nicht sagen.

    Gruß

    Horst

    Hi,

    es gibt diese Saugrohr Druck Sensoren in zwei unterschiedlichen Ausführungen.

    Entweder 3 polig ohne Temperatursensor oder 4 polig mit Temperatursensor.

    Ich hab keine Ahnung ob es bei der Motorisierung je nach Baujahr der eine oder der andere oder immer der gleiche verbaut ist.

    Die Anzahl der Pole sieht Du ja aber selbst wenn der Stecker runter ist.

    Ich würde versuchen per OBD den Saugrohr Druck auszulesen.

    Aber generell ( nicht Nissan spezifisch ) kenne ich das so, wenn der Motorlauf mit gezogenem Stecker besser wird, dann ist oft der Sensor Grütze.

    Beim dreipoligem ist in der Mitte das Signal die anderen beiden plus und minus.

    Man kann auch das Signal dann ganz banal mit nem Multimeter Gleichspannung gegen Minus messen und dann Mal Unterdruck am Sensor machen um zu schauen ob der reagiert.

    Gruß

    Horst

    Hi,

    bei meinem K12 gab's schon Kontaktprobleme am Stecker am Rücklicht. Einfach Mal schauen ob man dort Oxydierte Kontakte sieht, oder ob alles top aussieht.

    So ihr super Autoschlauen es ist ein Fehler der Lambdasonde die ca 10 Sekunden braucht zum regeln wenn man Gas gibt deswegen stimmen die Werte nicht aber TÜV hab ich jetzt

    Hi,

    dann hat das korrigieren vom Luftdruck des Reserverades tatsächlich zu Erfolg geführt. Ganz im Ernst, aus deinen Sätzen wird kein Mensch schlau. Im Grunde war es Zeitverschwendung in nem Forum Hilfe zu suchen. Dazu muss man in der Lage und gewillt sein Informationen zu liefern, nur dann sind andere in Lage und gewillt zu helfen.

    Aber offenbar hast Du dein Ziel jetzt irgendwie erreicht, ob's gerichtet oder nur gemurkst ist ist auch egal, wenn das alleinige Ziel der kleine Aufkleber ist. Wenn der Motor jetzt irgendwann verreckt weil das Gemisch hinten und vorne nicht stimmt ist dann ohnehin egal.

    Ein Tipp..... nur falls das eintritt ?

    Ne Formulierung in der Art:

    "....er fährt nicht mehr nachdem es ein Schlag gelassen hat... was kann das sein?"

    Wäre nur so ne Art Showdown .... lässt es lieber sein.


    Gruß

    Horst