K11 Bremsleuchte leuchtet ständig

Es gibt 17 Antworten in diesem Thema. Der letzte Beitrag () ist von lightsandshapes.

  • Hallo!

    Habe das Problem dass bei meiner Micra Mouse, Baujahr 1994, ganz plötzlich die Bremsleuchte beidseits ohne für mich ersichtlichen Grund zu leuchten begonnen hat und zwar ständig.. auch bei Zündung aus. Die einzige Notlösung war und ist momentan "beide Stecker ziehen", habt ihr eine Ahnung was Schuld sein könnte? Irgendwelche Tipps was man versuchen könnte/sollte?

    Für jegliche Hilfe bin ich sehr dankbar!

  • es könnte der Bremslichtschalter die Ursache sein.

    Zieh doch mal den Stecker vom Bremslichtschalter ab. Und guck mal was passiert ob's aus ist.

  • Der müsste am Bremspedal sitzen und ein Stift der sich bewegt wenn du das Bremspedal bewegst.

    Ist da nichts zu sehen melde dich einfach nochmal.

  • Am Bremspedal.

    Bei dem Baujahr könnte es noch die Variante sein (ich weiß es aber nicht genau), bei der der Schalter bei nicht getretenem Pedal dauernd gedrückt ist. Da gibt es zwischen Pedal und Schalter ein Kunststoff-/Gummiteil, das mit der Zeit kaputt geht, durch dieses fehlende Teil entsteht ein Zwischenraum zwischen Pedal und Schalter, welcher dann eben nicht mehr gedrückt wird => Bremslicht leuchtet dauerhaft.

  • es könnte der Bremslichtschalter die Ursache sein.

    Zieh doch mal den Stecker vom Bremslichtschalter ab. Und guck mal was passiert ob's aus ist.

    danke fürn Hinweis!


    Am Bremspedal.

    Bei dem Baujahr könnte es noch die Variante sein (ich weiß es aber nicht genau), bei der der Schalter bei nicht getretenem Pedal dauernd gedrückt ist. Da gibt es zwischen Pedal und Schalter ein Kunststoff-/Gummiteil, das mit der Zeit kaputt geht, durch dieses fehlende Teil entsteht ein Zwischenraum zwischen Pedal und Schalter, welcher dann eben nicht mehr gedrückt wird => Bremslicht leuchtet dauerhaft.


    Sie, mein Freund, sind ein sehr weiser und hilfreicher Mensch ;):perfekt: Ich nehm mal an dass es so wie auf den Fotos nicht sein sollte!? ^^ sprich es ist genau so wie Sie es vermutet haben.. was könnte ich nun am besten tun?

  • Bei Nissan scheint's das Teil nicht mehr zu geben (müsste Teilenummer 46532-4F200 oder 46532-2F000 sein). Daher entweder mal beim nächstgelegen Autoverwerter versuchen oder bei dem hier anfragen, ob das Teil tatsächlich noch lieferbar ist (lässt sich zumindest nach Eingabe der Teilenummer in den Warenkorb legen). Oder selbst was basteln.

  • Nein, das Teil sitzt am Bremspedal (Nr. 46512), der Bremslichtschalter muss nicht getauscht werden.

  • Ja, stimmt. der zerbröselte Gummi stellt den notwendigen Abstand nicht mehr her somit ist der Freiraum gleich dem betätigen des Bremspedals.


    Wenn garnichts mehr geht versuche es mal mit einem Stuhlgleiter der unten am Stuhlbein eingeschlagen ist damit der Stuhl besser auf dem Fußboden gleitet. Das müßte so die passende stärke haben.

  • Nein, das Teil sitzt am Bremspedal (Nr. 46512), der Bremslichtschalter muss nicht getauscht werden.


    Das heißt, der Gummi ist einfach am Bremspedal festgeklebt? oder gesteckt? oder beides?
    Nicht dass es ein Problem wäre, aber 10€ für dieses Teil zu verlangen ist auch nicht schlecht :lachwalzen: gleich teuer wie der Bremslichtschalter. die gute alte mafiöse Automobil-Industrie ;)

  • Wenn du wissen möchtest, wie das Teil original aussieht, um es nachzukonstruieren, kann ich bei meiner Kiste mal Fotos machen - soweit ich weiss, gehen die Lichter bei mir noch aus, wenn ich nicht bremse.

  • das Teil schaut ja direkt aus wie neu bei dir ;):D
    kannst du eruieren wie das fixiert wurde? also nur geklebt? oder geht an der flachen Rückseite ein 'Stift' zum Eisenstück vom Bremspedal? habe bei meinem nämlich gesehen dass dort ein Loch drinnen ist.. wäre für mich naheliegend dass bereits dort das Gummistück ansetzt.. also in dem Loch.

  • So, wie ich das gesehen habe, ist das so ein Stück mit Plastiknasen, die in das viereckige Loch am Pedal geschnappt wird.

    Von dem Maßen würde ich vermuten, das es die gleiche Grösse wie die Clips hat, mit denen z.B. der Kühlergrill an die Scheinwerfer und die Frontmaske geclipst wird:

    https://www.kimballmidwest.com…lips-and-Fasteners/131044


    Du wirst nicht viel falsch machen, wenn du durch das Loch eine kurze dicke Schraube führst und mit einer Mutter oder zwei auf die richtige Länge einstellst und konterst. Das geht dann sicher nicht mehr kaputt. Ist zwar wegen der Position des Dings etwas blöd, aber wenn man den Fahrersitz rausnimmt, sollte das gehen.

    das Teil schaut ja direkt aus wie neu bei dir ;):D

    Ich bremse nie, denn wer bremst, verliert :-P Nein, im Ernst, ich habe das Auto vor einem Jahr für 300 Euro gekauft und es seitdem einmal durch den TÜV gefahren. Ein wirklicher Glücksfall, das die alte Kiste so schön erhalten ist.

  • Jens [NOT]

    Hat das Label [K11] hinzugefügt
  • der Link hat leider nicht funktioniert..


    so oder so hat die Idee mit der Schraube + Muttern ganz gut funktioniert.. und der Einbau war auch ohne Ausbau des Fahrersitzes recht gut möglich :)

    danke für den Input!