Nissan X-Trail T30

Es gibt 13 Antworten in diesem Thema. Der letzte Beitrag () ist von liarT-X.

  • Hallo

    Habe mein Auto in eine Meisterwerkstatt gegeben . Dort sollte das Radlager rechts getauscht werden. Dieses wurde auch getan. Getauscht wurde das Radlager mit Nabe. Das Problem ist nun das der Allrad eingeschaltet ist und nicht mehr reagiert. Was kann das sein und wie kann man dieses beheben?

  • Wenn die nicht auslesen können, können die auch nicht behaupten es würde nichts angezeigt.

    Alle anderen Kontrollleuchten gehen aus? Ist jetzt tatsächlich 4WD drin , oder läuft er nur auf 2WD?

    Radlager tauschen hat ja eigentlich nichts mit Allrad zu tun. Wurde sonst noch was zerlegt?

    In welcher Region wohnt der Olaf, denn auslesen kann ich.


    Gruß

  • Angeblich soll es ausgelesen worden sein. Der eine Mitarbeiter sagte sein Kumpel hätte sich da reingehäckt weil sie wohl nicht auf den Fehlerspeicher drauf zugreifen könnten. Es soll aber kein Fehler da sein. Der Wagen läuft auf 4WD. Die haben den ABS-Stecker mit abgekniffen beim wechseln weil sie meinten das könnte man nicht tauschen.

  • Ja und dann einen neuen Sensor verbaut ? Fahrzeugseitig ist doch ein Stecker zum abstecken! Haben die dann das Kabel gelötet oder sonstiges?


    Gruß

  • Die haben das komplette Radlager mit Nabe und eingebauten Sensor gewechselt. Da der Stecker vom Sensor nicht passte haben die einen anderen Stecker abgekniffen und angelötet.

  • Habe Dir was mit Anhang auf Konversationen gesendet, nur die Sprechblasen anklicken und antworten! Der Anhang darf eventuell hier nicht rein.


    Gruß