PIXO zieht links , reifen rutschen ab

Es gibt 57 Antworten in diesem Thema. Der letzte Beitrag () ist von haguen.

  • wegen der genannten "lenkradspule" bin ich überhaupt erst auf den lenkwinkelsensor gekommen, der gibt der elektrischen lenkhilfe den geradeauslauf vor. Wenn der lws verstellt ist zieht die lenkhilfe in eine richtung, auto zieht nach li/re. Zusätzlich "kann" das esp zicken und man hört den abs block arbeiten.

    Berichte bitte nach der justierung.

  • Zusätzlich "kann" das esp zicken

    Gelle ! , siehe die Geschichte von Rohliboy gestern oder vorgestern.


    Ganz ehrlich, das ist aber auch echt hundsgemein die Verzahnung bzw den Mitnehmer klammheimlich so zu verändern, dass die Dinger nicht mehr ineinandergreifen....

    Wehe Du brauchst dann tatsächlich mal das ESP.

  • Fein, dass es wieder geht,


    doch fehlt mir immer noch eine Definition von "Reifen rutschen ab".

    Was will mir der Themenstarter damit verklicken?


    feti

    19.11.2010: P10-Langstreckentest unfreiwillig nach 11,2 Erdumrundungen beendet ;(

    09.12.2010: P10-Langstreckentest reloaded, back in business :] aktuell 295.030 km

    Sternenkreuzer: 399.525 km

  • doch fehlt mir immer noch eine Definition von "Reifen rutschen ab".

    Ja ja, das wars halt letztlich auch, dass alle ( incl. mir ) an eine wie auch immer verbogene/zerstörte/verstellte Vorderachse dachten.

    Siehe auch #41, da geht dann son dämliches Ding wie ein LWS gerne mal unter.

  • So hab jetzt Termin für den kommenden Montag bekommen. Dauert etwa 30 min.

    Wenn ich richtig verstanden habe kostet es 35€.


    Ps: das Auslesegerät zeigte auch Esp fehler,

    aber keine der Lampen(Tacho) leuchten.

  • Heute Morgen beim ausparken war es erneut so, mag wohl auch an minus Graden legen.

    Rückwärts nach links fahrend ausgepark, dabei hörte man 3 x starke Geräusche so stortern artiges, quasi rütteln oder abrutschen von dem Reifen da ich ja lenkend ausparken muss .

    Wenn du nach links lenkend rückwärts ausparkst, kommst du wohl mit dem Bordstein in Berührung. Sicher, dass nicht daher die Geräusche kommen?

    Wäre mein Tipp. Da hört man auch mal gut einen Reifen wimmern.


    Und falls nicht: Sind die "Probleme" auch vorhanden, wenn du nicht voll einschlägst, also die Lenkung komplett bis zum Anschlag drehst und unter Zug hältst?

  • Wäre mein Tipp.

    Mein Tipp wäre, dass Du mal oben drüber den Thread liest.


    Das Problem ist nämlich schon gelöst, es muss nur noch gemacht werden.

    Habe ich.


    Konstatieren wir: Mechanisch sei alles in Ordnung, nur die Lenkung (der Lenkwinkelsensor) müsse kalibriert werden.

    Ich habe das aber nicht zwangsläufig in Verbindung mit "stottern", "rütteln", "abrutschenden Reifen" und abknickenden Rädern sowie Ziehen zu einer Seite gebracht.

    Mein Fehler!


    Habe extra nach Anzeichen von verstellten oder defekten LWS gegoogelt, aber kein derartig vielfältiges Problembild gefunden.

    Aber wenn das alles mit einer Neukalibrierung des Sensors verschwindet, dann ist ja gut.


  • Ich habe das aber nicht zwangsläufig in Verbindung mit "stottern", "rütteln", "abrutschenden Reifen" und abknickenden Rädern sowie Ziehen zu einer Seite gebracht.

    Mein Fehler!

    A was, kein Beinbruch, nix Schlimmes passiert, ist mir und Anderen ja genauso gegangen. Kein Grund auf Knien zu rutschen.

  • Hi Leute,


    komme gerade von der Werkstatt.


    "Der lenkwinkelsensor wurde neu angelernt und auf 0 gesetzt." so steht auf der Rechnung

    Jedoch auf dem Weg von Werkstatt bis zur Arbeit merkte ich kein Unterschied.

    Die Probleme scheinen weiterhin da zu sein. Wagen zieht nach Links und Kurbeln.


    Habe vorhin nochmal mit dem Mechaniker gesprochen, er fragte natürlich gleich nach Achsenvermessung , da diese gemacht wurde. Meint er es könnte auch die Kurbeln Sensor sein. Diese müsste man auch kalibrieren.

    Ich soll erst mal beobachten wenn dass Problem weiterhin besteht, muss eine umfangreiche Diagnose gemacht werden.


    Neben bei haben sie ja alle Fehler ausgelesen, dabei auch ein weiterer Fehler entdeckt.

    Motordrehzahl Signal Fehlfunktion.


    Das ist wahrscheinlich dass der Motor bei niedrigen Drehtzahl absaufst. Dieses Problem habe ich auch schon eine Weile. Tritt verstärkt im Winter auf.

  • Wer hätte das wohl gedacht? ;)


    Na, dann wünsche ich, dass mit der nächsten Kalibrierung alles so ist wie es sein sollte. Ich habe aber meine Zweifel.

    Ich habe ja nicht erst seit jetzt den Eindruck, dass da ein wenig Hypochondrie im Spiel sein könnte (oder ich habe eben doch was überlesen?): Wenn weder Werkstatt noch Tüv-Ingenieur irgendwas bemerken und ständig rumgedoktort wird ohne Ergebnis, dann hat man eben ein ganz seltenes Problem, auf das niemand kommt oder man bildet es sich nur ein, es ist also nur real für einen selbst (was jedem passieren kann).


    Ich würde wirklich da nochmal zur Not um Probefahrt mehrerer kompetenter Werkstattleute bitten. Wenn etwas nicht in Ordnung ist, sollte das gefunden werden. Wenn nicht, dann sehen wir weiter.


    Zitat

    Neben bei haben sie ja alle Fehler ausgelesen, dabei auch ein weiterer Fehler entdeckt.

    Motordrehzahl Signal Fehlfunktion.


    Das ist wahrscheinlich dass der Motor
    bei niedrigen Drehtzahl absaufst. Dieses Problem habe ich auch schon
    eine Weile. Tritt verstärkt im Winter auf.



    Wann säuft der Motor ab? Beim Anfahren (abgewürgt)? Bei der Fahrt (eingekuppeltm welcher Gang)? Bei Gas oder im Schiebebetrieb? Im Stand an der Ampel?

    Ich würde aber auch nicht jeden Fehler auf die Goldwaage legen. Mit meinem Dienst-LKW (Iveco) hatte ich mal 14 Seiten Fehlerprotokoll, das waren hunderte. Der hatte wirklich Elektronikmacken, aber er fuhr dennoch.

  • Meint er es könnte auch die Kurbeln Sensor sein. Diese müsste man auch kalibrieren.

    Ich komme immer mehr ins Staunen bei diesem Thread.


    Was bitte sind denn jetzt das nu für Dinger ? Sag bloß nicht Kurbelwellensensor.


    Obwohl, das wäre ne interessante Theorie:

    Weil der Kurbelwellensensor nicht kalibriert ist gibt der Motor mehr Drehmoment auf die linke Antriebswelle wodurch die Karre nach links zieht.

    Je mehr ich darüber nachdenke, desto besser gefällt mir das.

    Das würde auch die Geschichte mit der "Motordrehzahlfehlfunktion" erklären

    Wagen zieht nach Links und Kurbeln.


    Das "Kurbeln" ist das Gleiche wie das "Rutschen" ? ?


    Bist Du Dir sicher, dass Du Räder am Auto hast und keine Kufen, die einfach nur mal neu geschliffen und gewachst werden müssen ?

  • Auf fragen keine antworten, wirres zeug, ist mir zu blöd.

    Machst du dir da nen spass draus?

    Bin dann mal raus...

    Tja, das mit der Technik und ner klaren, präzisen Ausdrucksweise ist nicht jedem gegeben.

    Er hat dafür bestimmt andere Stärken, kochen, backen, nähen und so.

    ----------------------

  • was ist ein kurbeln sensor?

    Tausch auch mal die reifen rechts nach links... Zieht er dann in die andere richtung

    Ich muss das noch mal nachfragen, er meinte es gebe ein Sensor am Lenkrad der das Kurbeln regelt. Man könnte diese ebenfalls kalibrieren. Was über 100€ kosten soll.


    Das Rad wechseln, das könnte ich natürlich machen. Oder gleich die Sommerreifen drauf.

    Am WE habt ihr wieder Zeit dafür. Danke für den Tipp schon mal.