Klima/Heizung R51

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 7 Antworten in diesem Thema. Der letzte Beitrag () ist von oggsi_eggdschen.

  • Hi,

    nachdem der letzte Beitrag dazu älter als ein Jahr ist, muss ich das Thema Klima-/Heizungsanlage leider nochmal aufgreifen. X(

    Bei meinem Pathfinder kommt auf der Fahrerseite aus sämtlichen Lüftungsöffnungen nur noch kalte Luft, inkl. der Lüftungsschlitze der Frontscheibe. Die Selbstdiagnose der Klimaanlage liefert den Fehlercode „12“. Laut WHB handelt es sich dabei um eine „Funktionsstörung im Stromkeis des Luftmischklappenmotors (Fahrer)“. Der nächste Schritt laut WHB ist das Durchmessen der Stecker der Stromleitungen. Je nach Ergebnis muss dann entweder das Kabel oder der Klappenmotor ersetzt werden, was gerade bei letzterem in endloses Geschraube ausarten kann.

    Weiß jemand wo sich der betreffende Stecker des oben genannten Motors befindet? Muss man Teile abbauen um den zu erreichen? Laut WHB beginnt das Schrauben/Abbauen ja erst NACH dem messen der elektrischen Leitungen. Das spricht ja eigentlich für eine gute Erreichbarkeit der Stecker oder verstehe ich da was grundlegend falsch? Würde mich freuen, wenn mir jemand weiterhelfen kann.

  • Danke für die Antwort. Das betreffende Bild ist in meinem WHB allerdings auf Seite ATC-173, wenn du das meinst, auf dem die gesamte Heiz-Kühl-Einheit abgebildet ist. Dort hat der Luftmischklappenmotor die Pos. 3.

    Meine Frage ist eher, ob und was ich alles abbauen muss um an den Stecker zu kommen, damit ich die im WHB beschriebenen Messungen durchführen kann.

  • Moin,

    so, das halbe Armaturenbrett ist auseinandergerissen! Ich glaube ich kann den Luftmischklappenmotor für Fahrer (LMKMF) und Beifahrer (LMKMB) auch SEHEN. An jeden davon führen 3 Kabel. Der Kabelstrangsteckverbinder M97 für den LMKMF müsste laut WHB aber 6 Anschlüsse haben. Das führt mich zu der Vermutung, dass sich der M97 gar NICHT direkt am LMKMF befindet, sonder irgendwo anders (Motorraum, Sicherungskasten, ...). Hört sich blöd an, würde aber auch zu der im WHB beschriebenen Störungsdiagnose passen. Dabei soll ja auch zuerst diverse Elektrik durchgemessen werden, BEVOR man mit dem Ausbau des Armaturenbretts etc. beginnt. Kann jemand meine Vermutung bestätigen bzw. mir sagen wo sich der M97 befindet?