Navara nimmt kein Gas an und geht aus

Es gibt 3 Antworten in diesem Thema. Der letzte Beitrag () ist von jo6666.

  • Hallo zusammen

    Habe einen Navara 2008 2.5dci Schalter mit jetzt 150t km.


    Gestern fuhr ich in der Stadt mit kaltem Motor. In einer langsame Kurve ging mir der Motor einfach aus. 2. Gang 1200rpm ca.
    wieder gestartet, keine Probleme.
    dann beim nach Hause fahren, wieder das gleiche plus nahm er für ein paar Sekunden gar kein Gas an. Dann auf einmal schon und gab ein Schlag, da er voll beschleunigte. Danach ging er immer wieder von alleine vom Gas und in einem Moment nahm er wieder Gas an und es schlug einem in den Sitz weil er voll Gas gab. Immer nur ein 1,2 sek lang. Im Standgas ging er mir fast aus. Die Motordrehzahlerhöhung brachte auch nichts, da ja der Gang drin war. In neutral habe ich es noch nicht getestet.
    ich konnte den Fehler immer nur reproduzieren, wenn die Kühlflüssigkeitstemperatur etwas warm ist. Also der Zeiger etwas über minumum ist. Danach fährt er sich ganz normal.


    Wäre um eure Hilfe froh, da es sehr nervejd ist, wenn man an einer Ampel oder so losfahren will und er nur Standgas gibt und auf einmal das Gas wieder annimmt.


    Gruss
    calanda98

  • Servus,

    Als erstes solltes du das Saughubsteuerventil unter die Lupe nehmen.

    Das Elektronische Gaspedal könnte es aber auch sein, da es so ruckartig ist ... mit dem I-Carsoft zB kann man die Gaspedalstellung recht gut auslesen.. so kannst du das ausschliessen .

    Den Teufel an die Wand malen und auf eine gelängte Steuerkette tippen kommt erst ein paar Versuche später....

    MfG Patrick

    Der ihn sich so zurechtmacht, wie er ihn gerne hätte.....