Fahrzeug ruckelt - stirbt ab - Micra K11 1.0 16V Bj. 94

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 59 Antworten in diesem Thema. Der letzte Beitrag () ist von matzetronics.

  • Hallo liebe Forum-Mitglieder!


    Das Problem bei meiner Micra Mouse tritt meistens bei kaltem Motor und da auch meistens ca. 5-10 Minuten nach dem Start (also nicht gleich danach) auf, die prekäre Situation ist dabei hauptsächlich während langsamen oder irgendwann stillstehendem Stadtverkehr, das Fahrzeug beginnt zu "ruckeln", nimmt vielleicht kein oder nur mehr sehr verzögert Gas an, oft blinken dann schon frühzeitig die Batterie- und Ölkontrollwarnleuchte auf (vor allem wenn ich vom Gas runtergehe) und signalisieren das Ausgehen des Motors, manchmal lässt sich das Auto noch mittels starkem Treten des Gaspedals 'abfangen', manchmal hilft alles nichts. Meistens geht der Motor gleich danach wieder an - nur um kurz darauf wieder selbige Probleme zu machen (letzteres auch nicht immer). Selten aber doch geht er erst nach mehrmaligen Startversuchen an. Es gibt aber auch Fahrten wo gar nichts ist. Der warme Motor hingegen macht nur selten Probleme.

    Für jegliche Hilfestellung und Hinweise was ich machen könnte wäre ich sehr dankbar.

  • Typische Ursachen für dieses Verhalten sind ein defekter Luftmassensensor oder der Motortemperatursensor. Es gibt zwei Temperatursensoren, deswegen ist ein funktionierendes Cockpitinstrument leider kein Kriterium für einen funktionierenden Motortemperatursensor, der zur ECCS geht.


    Der Luftmassensensor befindet sich bei Blick von vorne links am Drosselklappengehäuse und ist mit einem Aludeckel zugeklebt. Die Lötstellen sind öfter mal ein Grund zur Reparatur, gerade bei unseren älteren Modellen

    "https://www.youtube.com/watch?v=sg3V5lCpGaQ"

    Der Kollege hat das Drosselklappengehäuse ausgebaut, ich habe im Fahrzeug gelötet, nachdem ich den Luftfilter entfernt habe. Wenn man sowieso schon da dran ist, kann man übrigens gleich das IAC Ventil, das vorne am Gehäuse ist, abschrauben und putzen.

    Für den Temperatursensor gibt es hier weitere Hinweise:

    Temperatursensor K11, Ohmwerte, ET-Nummer des Zusatzkabels

  • Hallo, vielen Dank schon mal für die ausführliche Info!

    Aber wenn der Luftmassenmesser sich hinter dem Aludeckel verbirgt und so wie im Video aussieht, was zum Henker hätten mir dann diverse Autoteileplattformen, trotz genauer Eingabe der Daten, verkauft? (siehe Foto).


    Also dein Ratschlag wäre, zunächst mal den Versuch mit dem Löten siehe Video zu starten und bei Fortbestehen der Problematik dann den Luftmassenmesser auszutauschen.. und sollte dies immer noch nichts helfen, dann sich dem Temperatursensor zu widmen. oder?

  • Wie ist denn überhaupt der Allgemeine Zustand des Micras?

    Wann war die letzte Inspektion mit öl und Filter Wechsel?

    Selbst wenn du dir einen neue Drosselklappe holen willst, wäre das Löten des LMM ein guter erster Schritt (in der Annahme du kannst Löten). Neues Teil einbauen kannst du dann ja immer noch.

    Man soll den LMM auch testen können... Multimeter; oder leicht in die Drosselklappe pusten (keine Mund zu Drosselklappen Beatmung ^^) bei laufendem Motor -> der Motor sollte aus gehen/absterben weil er angesaugte Luft misst, aber die Klappe geschlossen ist und nicht mehr Luft durch lässt.

    oder einfach den Stecker des LMM abziehen und so mal fahren und gucken ob sich was ändert. Wenn der LMM funktioniert dann sollte sich das Auto mit abgezogenem Stecker deutlich schlechter fahren.

  • was zum Henker hätten mir dann diverse Autoteileplattformen, trotz genauer Eingabe der Daten, verkauft?

    Offensichtlich ein unpassendes Teil.

    für 162€ ne komplett neue Drosselklappe draufmachst

    Da steht übrigens zwar, das das Drosselklappenpoti bei ist, aber die Fotos geben keinen Aufschluss über einen vorhandenen LMM. Der sitzt oben und man muss durch das Sieb das geheizte Drähtchen sehen - die Fotos zeigen aber alle die Unterseite und auch nicht die Seitenansicht auf Poti und LMM.

    Ob man 162 Mäuse für ein 24 Jahre altes Auto ausgibt, muss jeder selbst wissen. Ich ziehe nun mal die Selbsthilfe vor und habe damals beim kleinen Kerl einfach einen Rundumschlag gemacht, dabei war auch die Nachlöterei des LMM - wobei Löten Teil meines Jobs ist und deswegen einfach war.

    sollte dies immer noch nichts helfen, dann sich dem Temperatursensor zu widmen

    Es hindert dich keiner, beides zu machen. Der Temperatursensor ist sehr leicht zu testen, wenn man ein Messgerät hat und z.B. den Motor auf Temperatur bringt.

  • Jens [NOT]

    Hat das Label [K11] hinzugefügt
  • Wie ist denn überhaupt der Allgemeine Zustand des Micras?

    Wann war die letzte Inspektion mit öl und Filter Wechsel?


    den allgemeinen Zustand würde ich jetzt mal als 'mindestens gut' bezeichnen - zumal die Karre ja auch 24 Jahre auf dem Buckel hat. Bis auf dieses Problem hätte ich noch keines entdeckt (auch kein wesentlicher Rost).


    Selbst wenn du dir einen neue Drosselklappe holen willst, wäre das Löten des LMM ein guter erster Schritt (in der Annahme du kannst Löten). Neues Teil einbauen kannst du dann ja immer noch.


    Genau das wäre auch meine Idee gewesen, außerdem hat mich das Auto vor ein paar Monaten 100€ in der Anschaffung gekostet; beim Kauf einer neuen Drosselklappe wär das somit ein Totalschaden ;):lachwalzen:

    Der Kollege hat das Drosselklappengehäuse ausgebaut, ich habe im Fahrzeug gelötet, nachdem ich den Luftfilter entfernt habe. Wenn man sowieso schon da dran ist, kann man übrigens gleich das IAC Ventil, das vorne am Gehäuse ist, abschrauben und putzen.


    Obwohl du das Drosselklappengehäuse eingebaut lassen hast, war das Löten nicht wesentlich schwieriger als wenn du es außerhalb des Fahrzeuges gemacht hättest? Ich mein, kommt man dennoch leicht zu den Komponenten!? Und hast du es ansonsten genau so wie im Video gemacht oder etwas abgeändert? Wie/Womit klebt man eigentlich den Aludeckel dann am besten wieder dran?


    das IAC Ventil ist auch direkt am Drosselklappengehäuse?

  • Hier mal ein Bild (Standpunkt: Kotflügel auf der Beifahrerseite) :


    ist alles direkt unter dem Luftfilterkasten.


    Wie machbar das für dich ist muss du natürlich selbst entscheiden. Kannst erstmal dran lassen, probieren wie weit du kommst und dann trotzdem noch ganz abmachen, wenn nötig.

    Ich hatte es dran gelassen, weil ich nicht wusste ob ich dann eine neue Dichtung für die Drosselklappe gebraucht hätte.

    Die Kappe vor der Elektronik ist mit Silikon befestigt. Kann auch damit wieder befestigt werden. Ich habe Hochtemperatur Silikon von UHU benutzt, weil es das brauchbarste war, das ich gefunden hatte.


    Zum Reinigen solltest du auch einfach bisschen Benzin nehmen können. Ansonsten gibt es da ne menge Mittel.


    KEIN WD40 oder ähnliches!


    Selbst wenn du dir einen neue Drosselklappe holen willst, wäre das Löten des LMM ein guter erster Schritt (in der Annahme du kannst Löten). Neues Teil einbauen kannst du dann ja immer noch.


    Genau das wäre auch meine Idee gewesen, außerdem hat mich das Auto vor ein paar Monaten 100€ in der Anschaffung gekostet; beim Kauf einer neuen Drosselklappe wär das somit ein Totalschaden ;):lachwalzen:


    Darfst leider nicht immer den Einkaufspreis betrachten. Wenn du ihn geschenkt bekommen hättest, wäre sonst ja ein Tausch des Luftfilters oder einmal Waschstraße schon Totalschaden, geschweige denn überhaupt die Anmeldung und wehe es war kein Kennzeichen dabei! :D

    Hab das Problem aber auch, man hat keine Lust viel Geld in das günstige Auto zu stecken, weil der Wert dadurch nicht steigt. Auch wenn man dem kleinen immer was gutes tun will.:eieiei2:

  • Obwohl du das Drosselklappengehäuse eingebaut lassen hast, war das Löten nicht wesentlich schwieriger als wenn du es außerhalb des Fahrzeuges gemacht hättest?

    Für mich schon, da ich sonst oft an Schiffen baue und ungewöhnliche Arbeitspositionen gewöhnt bin. Ich habe mit einem Teppichmesser das Silikon durchgeritzt und dann den Deckel abgebaut und die Reste entfernt. Da mein Wagen keinerlei Ausstattung wie Servolenkung oder so hat, war die Platine dann frei zugänglich. Verschlossen habe ich den LMM mit Silikon aus dem Bootsbau.

    Ob bei besseren Ausstattungen (Servo oder Klima) da noch Aggregate im Weg sind, kann ich im Moment aber nicht sagen.


    Ein nicht richtig fahrendes Auto ist ja nicht mal die 100 Euro wert, also lohnt sich das bisschen Arbeit schon. Spendier dem Kleinen noch neue Kerzen und guck dir den Verteiler an.

  • Achso, noch der Tipp, das du die Stellung des Drosselklappenpotis markieren solltest, bevor du es abschraubst (man kommt ja sonst nicht ganz an die Abdeckung). Ich nehme dazu weissen Edding.

  • Achso, noch der Tipp, das du die Stellung des Drosselklappenpotis markieren solltest, bevor du es abschraubst (man kommt ja sonst nicht ganz an die Abdeckung). Ich nehme dazu weissen Edding.

    Sh**.. diese Stellung ist von Bedeutung? ^^ Warum (interessehalber)? Gemeint ist also der Winkel/die Stellung indem der Poti angeschraubt wird?

    Ein nicht richtig fahrendes Auto ist ja nicht mal die 100 Euro wert, also lohnt sich das bisschen Arbeit schon. Spendier dem Kleinen noch neue Kerzen und guck dir den Verteiler an.

    so war das eh nicht gemeint als wär der finanzielle Aufwand so das Problem bzw. mir nicht wert. aber wenn man's vielleicht billiger haben kann, warum nicht? So eine alte Karre ist ja noch der ideale Spielplatz um sich vielleicht paar Schrauberskills anzueignen 8o
    Neue Kerzen hat er kurz vor meinem Kauf noch bekommen, könnten diese aber durch den genannten Fehler bereits wieder Schaden genommen haben?

  • ist alles direkt unter dem Luftfilterkasten.


    Zum Reinigen solltest du auch einfach bisschen Benzin nehmen können. Ansonsten gibt es da ne menge Mittel.


    KEIN WD40 oder ähnliches!

    Klasse! Besten Dank schon mal für dein ausführliches Bild! :perfekt:

    Was meinst du mit 'zum Reinigen'? also welches/welche Bauteil/e?

    Und warum kein WD40? (wieder nur interessehalber ^^)


    Genau das wäre auch meine Idee gewesen, außerdem hat mich das Auto vor ein paar Monaten 100€ in der Anschaffung gekostet; beim Kauf einer neuen Drosselklappe wär das somit ein Totalschaden ;):lachwalzen:


    Darfst leider nicht immer den Einkaufspreis betrachten. Wenn du ihn geschenkt bekommen hättest, wäre sonst ja ein Tausch des Luftfilters oder einmal Waschstraße schon Totalschaden, geschweige denn überhaupt die Anmeldung und wehe es war kein Kennzeichen dabei! :D

    Hab das Problem aber auch, man hat keine Lust viel Geld in das günstige Auto zu stecken, weil der Wert dadurch nicht steigt. Auch wenn man dem kleinen immer was gutes tun will.:eieiei2:

    ^^ ja wie gesagt, so schlimm ists eh nicht. Das Auto war ursprünglich nur als billigste Übergangslösung gedacht, um die Zeit zwischen Verkauf alte Karre und Kauf neuer Karre zu überbrücken; die Micra Mouse hat mir allein deswegen schon so gute Dienste erwiesen dass sich der Einkaufspreis für mich armotisiert hat :D:love: Und natürlich, wie immer, hab ich jetzt eine gewisse Bindung zum Auto entwickelt und da ist es mir schon wert etwas Geld und Zeit hineinzustecken :bla:

  • Gemeint ist also der Winkel/die Stellung indem der Poti angeschraubt wird?

    Ja. Das Poti hat ja Langlöcher. Wenns schon ab ist, dann kannst du aber die Einstellung vom Werkstattbuch ausprobieren, indem du am Potianschluss misst. In Leerlaufstellung müssen ziemlich genau 0,5V am Ausgang stehen. Vllt. kannst du auch noch die alten Schraubenstellungen erkennen. Eine richtige Einstellung ist für das ECCS wichtig, damit es die Spritmenge aus Drosselklappenstellung und LMM errechnen kann und die Einspritzventile entsprechend lange (oder kurz) öffnet.

    Neue Kerzen hat er kurz vor meinem Kauf noch bekommen, könnten diese aber durch den genannten Fehler bereits wieder Schaden genommen haben?

    Achso, nee, dann lass sie drin. Kerzen gehen von sowas nicht kaputt.

    Und warum kein WD40? (wieder nur interessehalber ^^ )

    Darüber gibt es drüben bei den Elektronikern auch immer endlose Diskussionen. Ich habe damit kein Problem, ist ja zum grössten Teil Petroleum und funktioniert bei mir schon seit Jahren an Kontakten im Kfz. D.h. ich habe bei meinem Rundumschlag nach dem Kauf letztes Jahr alle Steckverbindungen, Steller und das IAC Ventil damit behandelt und es funktioniert prima. WD40 verdrängt Wasser, ist aber eben leicht ölig. Ich habe durch das Abdeckgitter sogar ein wenig auf das Messdrähtchen des LMM gesprüht. Obs hilft, weiss ich nicht, aber geschadet hats jedenfalls nicht, die Maschine schnurrt wie ein Bienchen. Den etwas zu hohen Leerlauf habe ich mit der Schraube hinten schräg abgeregelt, wie auf Lordjunks Bild markiert.

  • Gemeint ist also der Winkel/die Stellung indem der Poti angeschraubt wird?

    Ja. Das Poti hat ja Langlöcher. Wenns schon ab ist, dann kannst du aber die Einstellung vom Werkstattbuch ausprobieren, indem du am Potianschluss misst. In Leerlaufstellung müssen ziemlich genau 0,5V am Ausgang stehen. Vllt. kannst du auch noch die alten Schraubenstellungen erkennen. Eine richtige Einstellung ist für das ECCS wichtig, damit es die Spritmenge aus Drosselklappenstellung und LMM errechnen kann und die Einspritzventile entsprechend lange (oder kurz) öffnet.

    Zum Einstellen:

    Motor aus, Zündung aber an. Dann mit Multimeter Messen. Es sind 3 Kontakte und du musst den Mittleren und einen der Äußeren messen, ich weiß es auch nicht mehr genau^^ es kann aber nur einer etwas im Bereich von 0,5V anzeigen. Dazu einfach etwas stabileres Draht (vllt. dünnere Büroklammer) mit in die Kontakte stecken und dann Multimeter dran halten.


    Und warum kein WD40? (wieder nur interessehalber ^^ )

    WD40 verdrängt Wasser, ist aber eben leicht ölig. Ich habe durch das Abdeckgitter sogar ein wenig auf das Messdrähtchen des LMM gesprüht.

    Ölig ist genau das Problem. Es gib genug Leute die sich über Sportluftfilter beschweren die geölt werden müssen, weil davon der LMM verölt. Das soll er aber nicht.


    Ich hatte auch hohe Hoffnung in WD40, aber nachdem man wirklich rostige Schraube auch damit nicht abkriegt, dreckige Sachen nicht wirklich sauber kriegt und auch für Gummi nicht gedacht ist, nehme ich lieber Silikonspray(~1,50€ für 200ml bei Edeka) bei Gummi/Dichtungen/etc... . Bremsenreiniger zum Säubern oder auch Kontaktreiniger für Elektronik. Hin und wieder auch ein paar Exoten.

    Bei rostigen Schrauben hilft nur vernünftiges Kriechöl (Ballistol Öl hat bisher gut funktioniert, man muss es nur mehrmals über ein paar tage verteilt aufbringen) oder ordentlich erhitzen (bis es glüht, gefällt mir am wenigsten, funktioniert aber im schlimmsten Fall am besten).

  • Ich hatte auch hohe Hoffnung in WD40, aber nachdem man wirklich rostige Schraube auch damit nicht abkriegt, dreckige Sachen nicht wirklich sauber kriegt und auch für Gummi nicht gedacht ist,

    WD40 ist auch weder Rostlöser noch Gummipflege. Ich schrieb doch auch, das ich es für Kontakte am Auto benutze - nicht um damit Schrauben oder Gummi zu bearbeiten. Dafür ist es nicht gedacht. Aber Steckverbinder, Potibahnen, Sicherungshalter sowie Lampenfassungen sind dankbare Ziele.

  • So richtig begeistert bin ich von dem Zeugs nicht, aber es ist ganz schwierig zu sagen ob in den Fällen, in denen es bei mir in der Werkstatt kläglich versagt hat, ein anderes Sprüh doch noch geholfen hätte.


    Ich habe früher auf Caramba und auf Molykote mit Graphit geschworen und da auch wundersame Heilungen erlebt.


    Auf nem Oldtimertreffen wurde WD40 verschenkt und ich habe einige Leute gesehen, die es nicht haben wollten.


    Mittlerweile gibts das Molykote fast nicht mehr bzw ist exzessiv teuer, 15€ für ne Dose, das 4-fache von WD40

    https://www.ebay.de/itm/Molyko…5796a5:g:pscAAOSwsWpZ3icm


    Es war aber schon sehr mehrwürdig wie das WD40 auf dem Markt gebracht wurde und gleichzeitig die anderen Marken teurer wurden bzw plötzlich ausgelistet waren.


    Aber: wer glaubt eine defekte Elektrik mittels großzügigem Öl sprühen reparieren zu können, der hat eh nix besseres verdient.


    Grüße

    O.