Almera N16 1,5 Keilriemen wechseln

Es gibt 39 Antworten in diesem Thema, welches 6.529 mal aufgerufen wurde. Der letzte Beitrag () ist von travel.

  • Ja genau der 1,5er.


    Der Riemen der vorher drin war hielt bis jetzt.


    Der neu verbaute 6 Rillen Riemen hielt gute 300km.


    Hab natürlich den 6er Riemen 2x bestellt, mal schauen wie es sich verhält und ob er wieder scheuert. Dann probiere ich mal deinen 5er Tipp.


    Ich denke nächsten Monat weiß ich genaueres :D

  • Sehr sehr interessant diese RIEMENSTORY hier ...


    :S

    I :love: my SUNNY B12 Coupe 1,6 Gti BJ ´87 seit 2002 KMST 2024 -> 176000


    Wir scheißen auf Feuer Eis und Wind und Fahrzeuge die aus Wolfsburg sind


    Ich weiß zwar manchmal nicht wovon ich rede , aber ich weiß das ich recht hab :perfekt:


    R.I.P N16 von 2010-2020


    "Ich habe nie ein wildes Tier gesehen das Selbstmitleid empfand.

    Ein Vogel der erfroren ist,wird tot von seinem Ast fallen ohne jemals

    Selbstmitleid empfunden zu haben."

  • 1,5 dci ist ein Dieselmotor, Du hast doch den 1,5er Benziner, oder?! ;)

    Euer Wissen ist fantastisch :D

    Ja es ist ein Benziner.


    Zwei Riemen wurde Montag verschickt, mal schauen wann die ankommen.


    Bin schon gespannt wie ich den dann da wieder drauf bekomme, mit meinen zwei linken Händen

  • Der neue Riemen ist per Luftpost schneller gekommen als erwartet… direkt das dingen eingebaut und das nächste Problem entdeckt.


    Die Rolle der ?!Lichtmaschine!? Scheint spiel zu haben bzw. Ist nicht mehr in der Flucht zu den anderen Rollen. Somit probiert der Riemen wieder runter zu springen.


    Ich denke das war auch das Problem warum der Riemen kaputt gegangen ist…


    Wie ich dies nun austausche werden wir dann sehen :D heute erstmal genug geflucht und geschraubt, morgen gehts weiter wenn die Sonne aufgeht und dann bau ich das ganze Dingen mal aus.


    Ich glaube oggsi_eggdschen das hattest du auch mit den Lagern beschrieben?

  • In #18 hatte ich Dir ja die möglichen Ursachen für den erneuten Riemenschaden aufgelistet.

    U.a. eine Macke am Freilauf der Lima.


    Nun ist es aber laut Foto so, dass die Lima gar keine Freilaufscheibe bzw deren Lager hat.


    Trotzdem ist die ganz klar nicht in der Flucht weil entweder falsch montiert bzw Haltebügel lose/gebrochen oder das vordere Innenlager der Lima hat bereits seine Kugeln von sich gegeben.

    Das hätte Dir eigentlich auffallen können/müssen.


    So oder so ist Ausbau der Lima angesagt. Im Falle eines defekten Lagers kannst Du das selbst tauschen, musst also keine neue Lima kaufen.

    Allerdings sind zumindest ne gewisse Geschicklichkeit und ne mittlere Werzeugzeugausstattung nebst Schraubstock notwendig.


    Die Lager der Umlenkrollen heissen 6301-2RS, die Größe für die Lima weiss ich jetzt nicht.

    https://www.ebay.de/sch/i.html?_from=R40&_trksid=p4432023.m570.l1313&_nkw=6301-2RS&_sacat=0


    Gut sind SKF oder FAG, KEINE chin. IBU Lager !


    Viel Erfolg

    Grüße

    O.

  • Dein Rat ist für mich wirklich Goldwert, leider ist mein Verständnis wirklich gegen 0 bei Autos.


    Werde gleich mal die Lima ausbauen und weiter forschen. Neue Lima kostet gleich über 75€ mit Versand und die dauer will ich’s mit erst garnicht ausmalen. Die komischen Lager sollte ich ausgebaut bekommen und per Luftpost sollten diese auch dann wieder fix bei mir sein. Ich hoffe einfach mal das nichts anderes dort wie du es beschreibst gebrochen ist.


    Ich werde berichten! :Cobra:

  • Lima probiert auszubauen… erfolglos, ich finde einfach nicht alle Schrauben um das dingen los zu kriegen… aus Spaß den 2. Keilriemen eingebaut, der haut witziger weise nicht oben von der Lima Rolle ab sondern von dieser unten. Kann’s ggf sein das ich einfach n falschen Riemen bestellt habe? Da die zwei Riemen ja n unterschiedliches Bild abgeben. Wenn die Lima kaputt wäre müsste der andere doch auch an der selben Stelle ausbrechen? Ich glaub ich sollte mir n Roller kaufen :D da gibts nicht soviel zu schrauben…

  • den 2. Keilriemen eingebaut, der haut witziger weise nicht oben von der Lima Rolle ab sondern von dieser unten. Kann’s ggf sein das ich einfach n falschen Riemen bestellt habe?


    Immerhin......

    Nochmal, nein, das hats nichts mit dem Riemen selbst zu tun, sondern dass ein oder mehrere Scheiben nicht in einer Flucht bzw Ebene sind.


    Da kannst Du jeden Tag neue Riemen einbauen , das wird Dir nichts nutzen.


    Hast Du den mal bei ausgebautem Riemen an der Lima gedreht, hat die irgendwelche Lauf- bzw Rällergeräusche gemacht ?

    Hast Du mal an den Umlenkrollen gedreht und gewackelt ?


    Gleiches gilt für die anderen Scheiben von Wasserpumpe und Kompressor und Servopumpe.


    Du versuchst das alles von oben zu machen, das ist zwar möglich aber so kommst Du nicht wirklich weiter und die ganze Sache gestaltet sich so zäh.

    Stattdessen hochbocken, rechtes Rad ab und die Radhausschale entfernen, dann kannst Du wunderbar auf diese ganze Mimik draufgucken und prüfen und Du tust Dir mit der De-Montage des Riemens viel viel leichter und es geht auch schneller.


    Weiterhin viel Erfolg

    Grüße

    O.

  • Die Karre ist hoch gebockt und das Rad und Verkleidung ab, ich glaube das ich nun die Ursache gefunden hab, an der spannrolle von großen Riemen sind zwei Schrauben, bei einer scheint das Gewinde durch zu sein die Schraube lässt sich ins unendlich drehen… werde das Gewinde wohl nach schneiden und ggf ne größere Schraube verbauen… es scheint als wäre diese umlenk/spannrolle das Problem da sie sich bewegen kann, wenn auch nur minimal, da nur noch an einer Schraube fixiert.


    Ich werde weiter vom Abenteuer berichten…

  • Gewinde nach geschnitten, Spanner wieder bombenfest. Wie ihr wisst ist mein Verständnis gleich 0, ich glaube aber das es doch die Riemenscheibe ist welche die Problematik verursacht.


    Auf dem ersten Video kann man in der SlowMo gut erkennen wie der Riemen weiter hin probiert an der Lichtmaschine auszubrechen.


    Auf dem zweiten Video sieht man wie die Riemenscheibe (wo der große Riemen drauf liegt) nicht plan.


    Ich habe euch jeweils mal zwei Screenshots von den Videos angehangen.


    Ich denke ich werde wohl die Riemenscheibe tauschen müssen.

  • Neue Riemenscheibe bekommen… leider hat die vordere kleinere Stelle nun 4 Rillen statt 3 -.- am Auto basteln ist echt nichts für mich… werd sie Trzdm versuchen einzubauen und zu nutzen mit nem 3er Riemen

  • Alte Riemenscheibe ab, ohne Zusatz Werkzeug…


    4 Gang, Handbremse und Rad wieder drauf, mit nem Meter Hebel an der Knarre die Schraube gelöst.


    Auf dem Foto 2. kann man gut erkennen wie sich das Gummi zersetzt hat.


    Morgen werd ich schauen ob ich den passenden Kurbelwellensimmering habe und ob es mit der 4/6 Ritzel Riemenscheibe läuft, obwohl ich eine 3/6 Ritzel Riemenscheibe bräuchte.

  • Neue Riemenscheibe bekommen… leider hat die vordere kleinere Stelle nun 4 Rillen statt 3 -.- am Auto basteln ist echt nichts für mich… werd sie Trzdm versuchen einzubauen und zu nutzen mit nem 3er Riemen

    Haben die Scheiben die gleiche Dicke kann der Riemen nicht passen und wenn die Rillen die gleiche Breite haben läuft der nicht zentriert.