Micra ruckelt

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 23 Antworten in diesem Thema. Der letzte Beitrag () ist von tomtom90.

  • Hallo

    Unser Mirca 80PS, 100.000km hat das Ruckeln angefangen.

    In Kaltem wie warmen Zustand.

    Letzte Woche hatte er einen Ölwechsel und neue Zündkerzen bekommen.

    Einen Tag danach kann die Ruckelei.

    Er steht jetzt in der Werkstatt. Fehlervodes sollen keine da sein.

    Ich habe mal die Suchfunktion bemüht und da gab es mal den Hinweis auf den LMM.

    Legt ein fehlerhafter LMM keinen Fehler ab?

    Oder was kann sonst noch die Ursache sein?

    Bin dankbar für jeden Tipp.

  • Hallo Alexxp,


    was ist das für Bj ?


    Welche Zündkerzen wurden verbaut ? Was ist mit LuFi / BeFi ?


    Steuerkette oder Sensor ?


    LMM legt Meldungen um FSP ab .


    Gruß

    Andreas

  • BJ. 07

    Luftfilter und Benzinfilter sind noch nicht gewechselt worden. Zündkerzen hat die Werkstatt gemacht.

    Ich denke die Filter zu tauschen ist mal die erste Maßnahme.

  • Wenn der LMM ganz defekt ist, also gar keine Werte mehr ans MStG schickt, kommt ein FC aber wenn die Werte "nur" nicht Stimmen, kommt kein FC.


    Das mit dem Ruckeln kann vielleicht nur Zufall sein, aber von der Beschreibung her, würde ich auf den Bereich der Zündung tendieren. Also entweder falsche Zündkerzen verbaut, oder Kerzenstecker u./o. Zündmodul defekt. Elektrodenabstand etc. etc.


    Gruß

    Rheiner37

  • BJ. 07

    Luftfilter und Benzinfilter sind noch nicht gewechselt worden. Zündkerzen hat die Werkstatt gemacht.

    Ich denke die Filter zu tauschen ist mal die erste Maßnahme.

    Bei Bj 07 dürften schon die modifizierte Steuerkette drin sein, somit müßten die Steuerzeiten stimmen. Frag doch mal die Werkstatt nach den Zündkerzen, Hersteller und Wärmewert. Wenn keine NGK drin sind ist das das Ergebniss.

  • Kerzen wären i.o.

    Kann mir bitte jemand sagen wo der Benzinfilter beim k12 mit 80PS BJ. 07 sitzt?

    Die Werkstatt sagt, der hätte keinen, bzw. der wäre im Tank verbaut.

    Sie will jetzt die 4 Zündspulen nach einander durchtesten.

  • Kerzen wären i.o.

    Kann mir bitte jemand sagen wo der Benzinfilter beim k12 mit 80PS BJ. 07 sitzt?

    Die Werkstatt sagt, der hätte keinen, bzw. der wäre im Tank verbaut.

    Sie will jetzt die 4 Zündspulen nach einander durchtesten.

    Kann sein ja, der 1,6er hat auch keinen separaten BeFi. Mit den entsprechenden Geräten kann die Werkstatt Benzinfördermenge und Benzindruck prüfen ob es da Abweichungen gibt die diese Fehler verursachen könnten.

    Die Werte der Zündspulen lassen sich auch am Motortester darstellen. Braucht die Werkstatt nicht nach einander durchtesten.

    So wie du berichtest scheint die Werkstatt eher so in Richtung Dorfschmiede zu tendieren.

  • Kerzen wären in Ordnung ? Hier kommt mir das Sprichwort in den Sinn "Traue nichts, das du nicht selbst gesehen / geprüft hast" Leider ist mit dieser Aussage nicht geklärt, ob die Werke da nun NGK Kerzen oder anderes Gedöns eingebaut hat. Die Micra's mögen nichts anderes als die NGK's.


    Gruß

    Rheiner37

  • Ich werde einen Termin bei den Nissan Dealer meines Vertrauens machen.

    Ich hatte die kleine Werkstatt im Ort damit beauftragt, weil der wirklich gute und fähige Nissan Dealer 30km entfernt liegt.

    Hier zeigt sich leider, dass der vermeintlichen kürzere Weg der weitere ist.

    Ich werde berichten.

    Danke für euer Tipps.

  • Hast du keine möglichkeit, die Kerzen selbst zu Kontrollieren ? Sollte eigentlich keine allzugroße Schwierigkeit sein. Zündkerzenstecker ab, Kerze raus, schauen was drauf steht, Zündkerzen wieder einschrauben (wenn's die richtigen sind), Kerzenstecker wieder drauf, Fertig.


    Gruß

    Rheiner37

  • können schon. Werkzeug hab ich auch. Ich krieg das leider momentan zeitlich nicht auf die Reihe.

    Meine Göttergattin hat am Montag jetzt einen Termin beim Nissan Dealer.

    Mal sehen, was der sagt.

  • der Kleine läuft wieder.

    :perfekt::perfekt:

    Er steht jetzt in der Werkstatt. Fehlervodes sollen keine da sein.

    Es waren die Lambdasonden

    Immerhin scheinen sie den/die Fehler gefunden zu haben, ein gewisses Restmißtrauen meinerseits bleibt.


    Der Regelbereich von LS ist ziemlich klein und wenn die so "ausflippen", dass es nur noch ruckelt, dann sind die so kaputt, dass üblicherweise ein Fehler gespeichert ist, egal, im Moment läufts Autochen wieder, schön, freut mich für Euch.


    Grüße

    O.

  • Was interessant war, ist dass der Kleine bei V-Max auf der Bahn nicht ruckelte.

    Sobald man wieder im Teillastbereich unterwegs war fing es an.

    Leerlauf war unauffällig.