Abgastemperatur zu hoch.

Es gibt 18 Antworten in diesem Thema. Der letzte Beitrag () ist von Roadrash188.

  • Hallo ich fahre den 190Ps bj 2011. Bei ca 170 kmh haut er immer diesen Fehler rein inklusive Leistungsverlust. der Motor ist leicht optimiert und Dpf sowie Kat sind leer.

    vor ca 4 Monaten wurde der komplette Motor nach einem Schaden überholt. Der Turbolader ist auch neu. bis 170 ist alles ok. werde ich dann schneller immer das gleiche. ich habe auch einen externen Temperaturfühler direkt hinterm Turbo verbauen lassen. da liegt die Temperatur bei ca 700 grad bei der Geschwindigkeit.

    muss an der Software noch was verändert werden? oder woran könnte das liegen?

  • entweder die Abgastemp ist zu hoch oder dir schießt der Ladedruck zu hoch rauf.
    Die Hosenschiss-Tuner die die ECUs chippen fummeln gerne beim Abgastemp.-Grenzwert herum und setzen diesen niedriger an.
    Natürlich klettert die Temp. durch mehr Ladedruck und Sprit schneller rauf und schaltet Dir die Kiste ab.
    Dazu verfluche ich diese Tuner, denn sie sollen die Leistung so mappen, dass das Ding vollgasfest ist und weder auseinanderfliegt noch in einen Notlauf geht, denn auch ein Notlauf ist im Strassenverkehr gefährlich.

    Bspw. Du fährst mit 2,5to Anhänger auf der Autobahn einen Berg rauf, hinter Dir ein Lastwagen und plötzlich macht das Ding einen Notlauf, die 5to Fuhre steht fast innerhalb von 2 Sekunden und der Lastwagen knallt Dir hinten drauf.

    Bei Turbobenzinern ist die Abgastemp. bei 850-900°C dann grenzwertig, beim Diesel sollte es eigentlich keine Rolle spielen wenn die genauso hoch ist, Zylinderkopf und Turbo sind aus dem selben Material.


    Verstehe natürlich die Tuner schon auch ein wenig, denn da kommen oft so Wohlstands-Jungchen und wollen n Haufen Power auf ihre TDI Kiste haben, dann explodiert das Ding und dann steht er auf der Matte mit 5 Anwälten vom Papa finanziert.


    Ich glaube dass ich das selbe Problem habe. Mein Pathfinder ist auch gemappt, fahre mit 1,8bar Ladedruck und mit Hänger bergauf fällt er mir plötzlich auf 1,1bar ab, ich geh kurz vom Gas und wieder drauf, dann passts wieder für ein paar Sekunden.

    Glaube aber dass es kein Notlauf ist, sondern ihm einfach der Ladedruck zu hoch ist.


    Ich würde zum Chipper fahren, ihm sagen dass das gefährliche Situationen verursachen kann und er den Mist rausprogrammieren soll (Abgastemp. etwas anheben). Temperatur ist gut für ein sauberes Abgasrohr :D

  • Beim Dieselkann die Abgasstemperatur bis 800 ' betragen, beim Benziner 1000-1100'.


    Bei mir ist sie konstant bei 780.

    Legt mir einer Steine in den Weg, fahr ich drüber.
    4x4
    Pathfinder

  • Musst mal Tante google befragen, steht auch in Lehrbüchern

    Legt mir einer Steine in den Weg, fahr ich drüber.
    4x4
    Pathfinder

  • Wenn es durch den Oxi Kat geht und vorm DPF ist, haben die Abgase um 250-300'. Wenn regeneriert werden soll, wird nachgespritzt und auf 580-600 für den Zeitraum der Regenerierung angehoben. Danach fällt die Temperatur wieder auf 250-300'

    Legt mir einer Steine in den Weg, fahr ich drüber.
    4x4
    Pathfinder

  • Alles selbst mit dem icarsoft nachgemessen. 3 oder 4 Meßreihen, Ergebnis blieb jeweils annähernd gleich.

    Legt mir einer Steine in den Weg, fahr ich drüber.
    4x4
    Pathfinder

  • Also meinst er soll einfach den Grenzwert anheben? Aber was geht da an Temperatur?

    würde ich tun. ;) Naja würde mal bei 800°C keine Bedenken haben.
    Ein Diesel kann im Prinzip fast nicht zu heiss werden, er funktioniert als Selbstzünder theor. umgekehrt als der Benziner.
    Beim Benziner überlebt der Motor nicht, wenn das Gemisch zu mager wird, denn dann wird er heiss und verbrennt Dir die Kolben und das wars dann.
    Der Diesel wird heiß wenn er zu fett wird und da wirds erst gefährlich wenn das Ding so stark qualmt dass es schon Kohlenstaub spuckt, das merkst Du dann auch am Verhalten, das fährt sich nicht mehr schön.

    Solange das Abgas relativ sauber ist (es darf auch trüb grau bis bisschen schwarz sein), ist alles OK was die Abgastemperatur betrifft.


    Im Prinzip kannst beim Diesel nichts falsch machen, ausser dass Dir bei übermäßigem Ladedruck die Pleuellager, Pleuel usw. um die Ohren fliegen, das hat dann aber nichts mit der Temperatur zu tun, sondern mechanische Belastung, weil der Diesel mit dem Drehmoment komplett abfliegt.

  • Ja ohne Kat und dpf läuft er gut. Man hört allerdings den turbo immer appfeifen. Bei der Asu alles top. Ok dann sprech ich das mal an. Ladedruck darf wie hoch sein? Ich hab gesagt er soll es nicht übertreiben. Er denkt ca 240ps. Aber das mit der abgastemperatur nervt.

  • Naja original fährt er so 1,2bar, würde mal so 1,5 bis 1,6bar gehen.

    Vorsicht beim Diesel, da kannst du mit Ladedruck und Sprit Leistung und massiv Drehmoment machen. Ausserdem hast beim Diesel eine Verdichtung von 18:1 oder so.

    Beim Benziner muss das Gemisch immer stimmen, beim Diesel nicht, alles was du in die Brennräume ballerst, kriegst du als Leistung raus und kann dir auch das Getriebe oder den Motor zerlegen.

    Das ECU hat da so einen overboost Schutz drin. Alles was über die 1,5-1,6bar geht mag er nicht und setzt den Ladedruck auf 1,1bar wieder runter.

    Ich hab auf 1,8bar gestellt, das Ding geht abartig, aber eben bergauf mit Anhänger dreht er mir auf einmal die Leistung runter, dann muss ich vom Gas gehen und wieder drauf.


    Also summasummarum würde ich den Ladedruck auf so 1,5bar und die Abgastemp.Begrenzung raufsetzen. ;)

  • Ich verstehe Deine Fragen nicht,Carsten? Leicht optimiert, sprich Tunning des Motors. Kat und DPF leer? Selbst geräumt? Aufgeschnitten jeweils, zugeschweißt und wieder rein damit, wunderst Dich über zu hohe Abgasstemperaturen? Oder sind die Teile klinisch rein. Der Wagen hat so keine ABE, tüvseitig streng genommen.

    Legt mir einer Steine in den Weg, fahr ich drüber.
    4x4
    Pathfinder

  • Ich werde mal mit einem anderen sprechen der diese Optimierungen macht. Ich denke der jetzt dran war hat nicht so den plan gehabt!! Zumindest nicht vom nissan

  • bobbycar-one ´. Thomas, sehe ich auch so: Verpestet die Umwelt noch mehr als nötig, Steuerhinterziehung und fahren ohne Betriebserlaubnis. Mehr schreib ich hierzu nicht.

    Solange wir jetzt Kohlekraftwerke anfeuern um "saubere" Elektroautos zu laden und jetzt Atomstrom auf einmal grün ist, weil unsere "Gewählten" dämlich genug sind den einzig grossen Gaslieferanten ohne Alternativen zu sanktionieren, uns damit das Geld mit zwei Händen jetzt "aus Solidarität" aus der Tasche ziehen bzw. im Winter frieren lassen und Waren quer durch Europa per LKW shippern, weil wir den Ausbau der Hochleistungsgleise um Jahrzehnte verpennt haben, hätte ich nicht mal mit einem 6.9L Cummins Diesel auch nur irgendwelche Skrupel durch die Gegend zu fahren und Steuerhinterziehung hätten sich diese Raubritter aus unseren Ämtern damit ebenso verdient, sorry. ;)

  • Roadrash188 Hast du das Problem eigentlich gelöst mit dem sensor?

    Welches Sensorproblem?

    Wenn Du das mit dem Leistungsabfall meinst, ich habe aktuell den Ladedruck auf 1,5bar reduziert, hatte aber noch keine Ausfahrt mit dem Hänger, das kommt am Wochenende.
    Wenn das Problem nicht mehr besteht, dann liegt es definitiv am zu hohen Ladedruck. Wenn das Problem noch immer auftaucht, dreh ich den Ladedruck nochmal runter auf 1,3-1,4bar und probier es noch einmal.


    Danach fahre ich in jedem Fall zum Tuner, der soll mir dann die Grenzwerte raufstellen und dann sehe ich weiter.

    Für Dich mal hier mein Thread mit dem manuellen boost controller ;)
    Umbau manuelle Ladedruckregelung und Anzeige ("D-Boost V2 manueller Boostcontroller" für VNT/VGT Turbolader)