Nissan 100NX 1.6 [Weiß] Erhaltungsaktion aka Projekt "Schimmel"

Ihr habt Spam übers Nissanboard erhalten ?

--> Thema zur Info <--

Es gibt 168 Antworten in diesem Thema. Der letzte Beitrag () ist von LordJunk.

  • P11-120 Endpuffpuff von Eberspächer: ca 40mm Innendurchmesser. Vielleicht kannst Du den ja benutzen?

    klingt erstmal gut. Ist dann aber immer noch weniger als die 42mm vom micra. Ich denke beim 1.6er sollte man schon mindestens ~45mm Außendurchmesser nehmen, so wie die Restlichen Rohre der Abgasanlage.


    Was in den Letzten Wochen geschah:

    Noch alte K11FL Blinkergeäuse gefunden. leider sind die Sockel anders und die Dichtungen fehlen... von der Farbe wären sie deutlich attraktiver als diese blassgelben vom NX.



    Servoöl gewechselt:

    überraschend viele Spezifikationen für ein 4€ Öl ^^


    Blöd das man den Keilriemen der Servopumpe/Wasserpumpe nicht ohne Hebebühne gelöst bekommt. Man muss zu den oberen Stellen auch noch von unten eine Schraube lösen.


    hätte ich gerne gemacht um per Hand zu spülen. Stattdessen habe ich den Behälter geleert und mit frischem Öl aufgefüllt, dann einen Tag gefahren und wieder das Öl im Behälter gewechselt. Insgesamt 3 mal. Muss reichen.



    Blöd auch das ein Filter im Behälter ist, den man nicht ab bekommt, zumindest wüsste ich nicht wie:




    Motoröl gewechselt inkl. Filter. Bilder unnötig. War nach nicht einmal 3000km auf jeden fall schon schwarz.


    Spannender: Das Getriebeöl. Das war schon dunklegrau/Schwarz. Ich weiss nicht ob das vom LM Getriebeöladditiv kam, das ich vor ein paar Monaten hinzugefügt hatte.:/

    Es war auf jedenfall genug drin und es kam auch etwas aus dem Einlassloch beim Öffnen der Schraube. Das Getriebe kann also nicht groß undicht sein. Oder es wurde mal zu viel eingefüllt....




    3l haben ziemlich genau gereicht.



    Für alle Öle hab ich noch das entsprechende Öl-verlust-stopp von LM geholt.


    Jetzt kommt das lustige: Das Getriebe-Öl-Verlust-Stopp von LM ist blau. Gemischt mit dem gelben Getriebeöl kam dabei ziemlich genau die Verpackungsfarbe von Addinol bei raus:



    Adiitiv-Farbe:


    Ich hoffe das ist ein gutes Zeichen.

  • Der Kraftstofffilter wurde auch nochmal gewechselt... gegen einen deutlich größeren. Irgendwas musste ich ja upgraden:spring:




    Links der Mapco den ich verbaut habe, rechts der alternative febi, der "normale" Maße hat.

    rechts der alte verbaute. links der febi.


    Das Gute: es kam diesmal kein graues Benzin aus dem alten Filter. Und er neue passt gerade noch, trotz Übergöße.

    vorher:




    neu:







    Das Schlechte, Das gebogene Rohr fängt an sich aufzulösen. Der bisherige Benzinschlauch ist auch zu kurz als das ich den direkt am Filter verbinden kann. Muss ich wohl Bald einen neuen Benzinschlauch kaufen und dann das gebogene Rohr weg lassen,





    Hier nochmal alle Additive:



    Neue Reifen müssen doch noch warten. Erst die Dome und Stoßdämpfer.




    Ich habe noch neuwertige GTI Endtöpfe zum Freundschaftskurs. Mit etwas Basteln sollten die doch passen.

    Danke für das Angebot. Mit etwas basteln könnte man so einiges passend machen^^

    Aber der derzeitige Auspuff ist ja noch voll Funktionsfähig. Und die "wichtigen Reparaturen" haben erstmal Priorität.

  • Spannender: Das Getriebeöl. Das war schon dunklegrau/Schwarz. Ich weiss nicht ob das vom LM Getriebeöladditiv kam, das ich vor ein paar Monaten hinzugefügt hatte.:/

    Es war auf jedenfall genug drin und es kam auch etwas aus dem Einlassloch beim Öffnen der Schraube. Das Getriebe kann also nicht groß undicht sein. Oder es wurde mal zu viel eingefüllt....

    Ja. Die meisten LM Getriebeöladditive basieren auf MoS2, und das ist tiefschwarz-schimmerndgrau.

    Du kannst auch ein Ceratec ins Getriebeöl addieren, das ist dann weißlich-braunbeige mit Rotschimmer (Trägeröl).


    Ansonsten bin ich "XXX-dicht" Additiven immer sehr vorsichtig!

    Zur Not lieber Schrauben leicht lösen und in den Spalt aushärtendes, dauerflexibles, temperaturstabiles Silikon schmieren.

  • Ansonsten bin ich "XXX-dicht" Additiven immer sehr vorsichtig!

    Zur Not lieber Schrauben leicht lösen und in den Spalt aushärtendes, dauerflexibles, temperaturstabiles Silikon schmieren.

    Ich habe nicht jederzeit eine Hebebühne zur Verfügung.

    Zumal es im Motor mehr Dichtungen gibt, als die an die man so von außen ran kommt.

    Am Getriebe mag ich keine Schraube lösen um da etwas nachträglich abzudichten. Und an Kurbelwellendichtringen und Ventilgummis usw. wird es ziemlich schwierig. Deswegen wollte ich das jetzt einfach mal ausprobieren.

    Wenn es nur die Ölwanne oder Ventildeckeldichtung ist, würde ich auch definitiv neu abdichten lassen/selber machen.


    Das Motoröl-dicht soll auch irgendwie die Kolbenringe abdichten... kein Ahnung, wie die das machen wollen... sprödes Gummi/Silikon auffrischen kann ich mir irgendwie noch vorstellen.


    Du kannst auch ein Ceratec ins Getriebeöl addieren, das ist dann weißlich-braunbeige mit Rotschimmer (Trägeröl).

    Ceratec ist sogar überraschend günstig. Ich habe aber noch vom Getriebe-öl-additiv etwas über, das ich dann aber lieber verwenden würde. (was soll ich sonst damit machen?)

    Ich will aber erstmal sehen wie gut das frische Getriebeöl wirkt.


    Das ganze Dichtzeugs ist auch nicht besonders teuer.

    Ich habe zwar die größeren Dosen gekauft (Motoröldicht: 1l = ~23€ ; Gertieböldicht: 0,5l = ~26€) , aber nur 200ml für Motoröl benutzt und 150ml für Getriebeöl. Servoöldicht noch nicht benutzt, aber das sind 35ml die für 1l reichen sollen und es kostet ca.6€. Da war 1l Servo-öl günstiger^^


    Das Motoröldicht soll seine Wirkung auf jeden fall erst nach 600-800km zeigen, beim Rest steht nichts.

  • War klar, das du mal wieder was günstigeres anzubieten hast ^^


    Das Ceratec ist aber interessanter, weil man es auch lokal kaufen kann und man eh nie große Mengen davon braucht. Momentan brauch ich es aber gar nicht.



    Zum (getriebe-)Ölwechsel:

    Der 2. Gang kracht seit dem Öl-Wechsel; das er etwas hakt war davor schon. Ist beim Micra sehr ähnlich. Und der Rückwärtsgang ist auch sehr hakelig einzulegen....

    Der 1. geht dafür super weich. Ich hoffe der 2. bleibt nicht so:(


    Kann das sonst von der Kupplung kommen? Rutschen tut sie noch nicht, soweit ich beurteilen kann, aber vielleicht trennt sie nicht richtig?

  • stell halt mal den leerweg nach, kann gut sein, dass das noch die wer gemacht hat bei dem alten auto...

  • Danke für den Hinweis, ich muss mich mal mit dem Thema beschäftigen. Das Kupplungspedal selbst hat auf jeden Fall kein Spiel.


    Es gibt aber schonmal ein neues (altes) teil:


    Da ich immer wieder den Fehlercode 21 (=primäre Zündschaltung, was auch immer das genau heißen mag) im Fehlerspeicher habe ohne irgendwelche Auswirkungen davon zu merken, wollte ich mal einen anderen Verteiler ausprobieren. Kann ohnehin nicht als Ersatz schaden solange es noch welche zu kriegen gibt.

    ist von einem Almera, ich schätze GA14.

    Die Kontakte der Verteilerkappe haben noch etwas mehr Material als meine derzeitige und es sieht auch sonst alles soweit gut aus.



    Ich habe die Kontakte nochmal mit einem Micromot/Dremel mit Drahtbürstenaufsatz gereinigt.


    Soweit ich es beobachten konnte, speicherte der Fehler beim Kaltstart. Wenn der Motor warm war und der Fehler gelöscht wurde, kam er beim starten nicht wieder.

    Der Rest muss sich nach dem Einbau und ein paar Testfahrten zeigen.